在ubuntu1804中编译安装php7.4编译前安装编译所需的库apt install libxml2-dev libsqlite3-dev libcurl4-openssl-dev li

PHP 2020-03-20 编译